안드로이드 마메 에뮬레이터 마메포드로이드리로디드 1.5.3판 입니다.

 

마메 롬파일 0.139버전과 호환이 잘됩니다.

 

듀얼코어 이상의 고성능 스마트폰이 필요 합니다.